MuvEnum Forums

Register    Login    Forum    Search    FAQ

Board index » MuvAudio [Archived] » Support [Archived]




Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 2 posts ] 
Author Message
 Post subject: Causes computer to reboot
 Post Posted: Fri Aug 12, 2005 8:23 pm 
MuvAudio Version: 1.1

Maximum Recording Speed: 3

Windows Version: XP Home

.NET Framework Installed?: Yes with SP1

Windows Media Player Version: 10

Type of User: Registered User

I am having a problem where after converting a few songs the computer will reboot by itself. When it loads windows again I get the general error message saying that windows encountered a problem. If I press the button to send the problem it gives me a web page saying lame encoder was the cause. It will work for about 10-15 songs if the computer has been off for a while but once it is heated up it has the problem so I'm not sure if my cpu is heating up too much or if it's a combination. I have a p4 2.4 ghz.

Thanks for your help


Top 
  
 
 Post subject:
 Post Posted: Sat Aug 13, 2005 12:05 am 
Offline
Site Admin
User avatar

Joined: Thu Mar 31, 2005 9:24 am
Posts: 1108
Try encoding to another format and see if the same problem occurs.

Thanks,

_________________
John
MuvEnum

Resources: Manuals, FAQs, Forums, Blog


Top 
 Profile  
 
Display posts from previous:  Sort by  
 
Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 2 posts ] 

Board index » MuvAudio [Archived] » Support [Archived]


Who is online

Users browsing this forum: Exabot [Bot] and 0 guests

 
 

 
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron